If this happens, please upgrade the Patchstack plugin to at least version 2.0.2.
If you are unable to access your site due to this error, follow these steps:

  1. Download the latest plugin version. You can usually find the latest version on the portal > click on your site > scroll down and click on the "Download Plugin" tab.

  2. Login into (S)FTP of your site.

  3. Browse to the /wp-content/plugins/webarx/ folder.

  4. Copy the contents of the Patchstack folder in the .zip file you downloaded into the folder described in step 3.

  5. Done!

Did this answer your question?